Maps and Data
This category name is not yet available in lb. Showing English.
-
Add To Group > Markers In Polygon: Markéieren an enger Form an eng Grupp réckelen
Wann Dir all Markéierungen an enger definéierter Form an eng bestëmmt Grupp réckele musst, bitt Scribble Maps eng Bulk Style Change-Optioun iwwer den Add To Group > Markers In Polygon-Tool. Dës Funktioun erlaabt et, Markéierungen an engem ausgewielte Polygon automatesch an eng festgeluecht Grupp ze transferéieren, wat d'Organisatioun
-
Dateiformater déi Dir importéiere kënnt
Kuckt Iech déi ënnerstëtzt Tabellen-, Kaarten-, GIS-, CAD- a Bildformater un an importéiert Dateien an Scribble Maps.
-
Den Total vu Markers an enger Regioun berechnen - Count > Markers In Polygon
D'Markers erstellen Erstellt mindestens 2 Markers. Fir ze léieren, wéi een Markers erstellt, besicht dëse Link: Marker Tool—Create a marker (Optional) D'Markers an en Dossier derbäisetzen Uewen am Layers Panel klickt op d'Folder Icon, déi den Tooltip "Add Group" weist. Dir gesitt dann den Dossier am Layers
-
Eng Kaart späicheren
Note: Dir kënnt de Passwuertschutz benotzen fir Kaarten ze späicheren, och wann Dir kee Scribble Maps Kont registréiert hutt. Mat enger Registréierung kritt Dir awer méi Méiglechkeeten, dorënner d'Späichere vu Kaarten an Ärem Kont. Limitte vum gratis Kont: Gratis Konte kënne bis zu 5 Kaarte fir ëmmer späicheren. Wann Dir eng gespäichert Kaart läscht, ass deen Späicherplaz
-
Gruppekäschte vun Zonen berechnen - Cost Per Unit > Area * Cost Per Unit
D'Overlays erstellen An der Map View erstellt Dir Är Overlays. Fir ze léieren, wéi een d'Overlays erstellt, besicht dës Links Rectangle Tool—Een Rechteck zeechnen Circle Tool—E Krees zeechnen E Polygon zeechnen - (Polygon Tool) D'Overlays an en Dossier derbäisetzen Uewen am Layers Panel klickt Dir op d'Folder Icon, déi den
-
Import Files & Data
Notiz: Et ass wichteg, d'Aschränkungen hannert dëse Dateien ze verstoen. Fir méi iwwer déi verschidden Dateitypen ze léieren, besicht; Import/Export—Descriptions, Examples, Restrictions and Workarounds Wann Dir eng Datei exportéiere wëllt, musst Dir an engem Pro-Kont ageloggt sinn. Fir ze léieren, wéi een upgrade, besicht dëse
-
LEC: Analyse vun de gréisste leeren Krees
Largest Empty Circles (LEC) verstoen Hutt Dir scho missen déi gréissten oppe Plaz op enger iwwerfëllter Kaart fannen? Egal ob et drëm geet de beschte Standuert fir eng nei Anlag ze bestëmmen oder raimlech Musteren ze analyséieren, d'Largest Empty Circles (LEC) Analys ass e mächtegt Tool am GIS dat eis genau dobäi hëlleft
-
Marker-Daten fir eng Regioun aggregéieren - "Attribute Data > Markers in Region"
Notizen: Fir d'Basisse vun den Attributer ze léieren, recommandéiere mir Iech, d'Prozedur op dësem Link duerchzeféieren: Wéi een Attribut manuell bei en Overlay derbäisetzt Marker erstellen 2 Marker erstellen. Fir ze léieren, wéi Dir Marker erstellt, besicht dëse Link: Marker Tool—E Marker erstellen Fir dëst Beispill kënnt Dir dës auswielen
-
Marker-Daten fir Regiounen an enger Grupp aggregéieren - "Attribute Data > Markers in Multiple Regions"
Erstellt d'Marker Erstellt op d'mannst 2 Marker fir all Regioun. Fir ze léieren, wéi een Marker erstellt, besicht dëse Link: Marker Tool—Erstellt e Marker Erstellt d'Attributer Füügt d'Attributer derbäi. Fir ze léieren, wéi een en Number Any Attribute erstellt, kuckt; Den Typ vun de Wäerter an engem gedeelten Attribut erzwéngen. Erstellt d'
-
Quelle vun der Terrain-Héicht an Urheberschaftsnennung
Quellennennungen, Lizenzverweiser an Informatioune iwwer d'Veraarbechtung fir d'Terrain-Schattéierung an d'Héichtelinnen a Scribble Maps.
-
ScribbleMagic™—E Marker oder e Marker Set erstellen
Notiz: ScribbleMagic™ benotzt Credits, fir mat KI generéiert Inhalter ze erstellen. Vergewëssert Iech, datt Dir an Ärem Scribble Maps Kont ugemellt sidd, ier Dir dës Fonktioun benotzt. Inhalt ScribbleMagic™ iwwer de Marker Tool opmaachen E Marker erstellen E Marker Set erstellen E generéierte Marker op Ärer Kaart benotzen Tipps fir besser Marker
-
ScribbleMaps an Är App derbäisetzen
Hinweis: Benotzt de ScribbleMaps Connect Picker, wann Dir wëllt, datt Benotzer sech bei Scribble Maps umellen, hir disponibel Kaarten duerchsichen an d'Kaartendaten direkt un Är Webapplikatioun zréckginn.
-
Service Area Polygone erstellen - Polygon > Service Areas (Voronoi)
E Service Area Polygon weist, wéi e Punkt Iech am nächsten ass. Een Voronoi-Diagramm ass einfach d'Bestëmmung vu Service Areas, och Afanksgebidder genannt, fir Saache wéi Schoulen, Geschäfter a Spideeler. Markers erstellen Erstellt Markers, déi all Service Area duerstellen. Fir ze léieren, wéi een Markers erstellt, besicht
-
Sort > Alphabetically: Elementer an engem Dossier no Numm sortéieren
Wann Dir Overlays, Markeren an aner Elementer an engem Dossier organiséiere musst, bitt Scribble Maps eng Bulk Style Change-Optioun iwwer den Tool Sort > Alphabetically. Dës Funktioun erlaabt et Iech, den Inhalt vun engem Dossier alphabetesch ze arrangéieren, sou datt et méi einfach ass, Elementer am Layers ze fannen a ze geréieren
-
Sum oder Duerchschnëtt vun allen Flächen an enger Grupp - "Measurement > Sum/Average Areas"
Erstellt d'Overlays An der Map View erstellt Dir Är Overlays. Fir ze léieren, wéi een d'Overlays erstellt, besicht dës Links Rectangle Tool—En Rechteck zeechnen Circle Tool—E Krees zeechnen Een Polygon zeechnen - (Polygon Tool) Setzt d'Overlays an een Dossier Uewen am Layers Panel klickt op d'Folder Icon, déi de
-
Sum or Average all lengths in a group - "Measurement > Sum/Average Lengths"
Erstellt d'Linnen. An der Map View zeechent Är Linnen. Fir ze léieren, wéi een d'Linnen erstellt, besicht dës Links: Line Tool—Eng riicht Linn, verbonnen Linnen, Fluchlinn oder Dimension Line zeechnen Draw Tool—Eng fräi Linn zeechnen Pen/Curve Tool—Eng präzis gebuegte Linn zeechnen Setzt d'Linnen an en Dossier Uewen am
-
Visit Probability (Huff Modeling)
Wat ass Huff Modeling? Huff Modeling ass eng Technik, déi virun allem an der Handelsgebiets-Analyse benotzt gëtt, fir d'Wahrscheinlechkeet ze berechnen, Clienten op bestëmmte Standuerter unzezéien. Dës Method berécksiichtegt verschidde Facteuren, wéi de geographesche Standuert vum Geschäft, d'inherent Attraktivitéit vum Geschäft oder vum Service an
-
Eng Kaartendatei offline späicheren - "Menu > Save To Computer"
Note: Fir eng Kaartendatei offline ze späicheren, musst Dir an engem Pro-Kont ageloggt sinn. Fir ze léieren, wéi een upgradet, besicht dëse Link: Wéi een op e Pro-Kont upgradet Inhalt (Optioun 1) - Eng Kaartendatei offline ouni Verschlësselung späicheren (Optioun 2) - Eng Kaartendatei offline mat Verschlësselung späicheren (Optioun 1) - Eng Kaartendatei
-
Print FAQ
Wann Dir d'Äntwert op Är Fro hei net fannt. E-Mail un [email protected] oder benotzt den "Get Help" Tab lenks am Editor. Allgemeng Wat ass d'Quell vun de Kaartendaten? Meng Annotatiounen sinn ganz kleng, firwat? Kann ech Drécker weiderverkafen? Wat ass Är Dateschutzpolitik? Meng Strooss feelt, firwat? Ech wéilt
-
Eng Kopie vun enger net reklaméierter Kaart späicheren
Hiweis: Dësen Artikel erkläert, wéi een eng Kopie vun enger net reklaméierter Kaart späichert, wann een d'Passwuert vergiess huet an Ännerunge wëllt späicheren. Fir d'Q&A iwwer net reklaméiert Kaarten ze liesen, besicht dëse Link: Eng Kaart op Ären Account reklaméieren Lued d'Kaart an Ären Account Maach d'Kaart op, déi Dir reklaméiere wëllt. Lued eng Kaart mat der
-
Printing Permissions
Printing Permissions Dir wëllt vläicht Kaartenausdréck fir e bestëmmten Zweck bestellen, zum Beispill fir Offline-Ausdréck ze verdeelen oder fir e Buch. Ob Dir dat däerft oder net, hänkt vun de Konditioune vum jeweilege Kaartendatenubidder of, wéi Google oder OpenStreetMap. Kaartendatenubidder hunn Konditioune fir all Kaartenausdréck, déi
-
Eng Kaart op Ärem Kont reklaméieren
Froen a Äntwerte iwwer net reklaméiert Kaarten Wat ass de System fir net reklaméiert Kaarten? Dir kënnt eng Kaart erstellen, wärend Dir net an engem Scribble Maps Kont ageloggt sidd. Déi net reklaméiert Kaart gëtt net mat engem Kont verbonnen. Eventuell wëllt Dir d'Kaart méi spéit reklaméieren, sou datt Dir kënnt: D'Kaart änneren. D'Benotzerrechter fir d'Uweisen/Änneren vun der
-
Export map data to Google My Maps
Notes: To export the map data to Google My Maps (GMM), you will first download the KML file from Scribble Maps. Then upload the KML file to GMM. If attribute data is included in the KML file, the data will be imported for a compatible overlay types. Types of overlays This section states which types
-
Your Maps - Load a map
Open the Your Maps window Login to your Scribble Maps account at: https://www.scribblemaps.com/create (Optional) To learn how to log in, visit this link: How to login/register In the top toolbar, click the "Menu" button. Under the "Scribble Maps" heading, click the "Your Maps" button. Definitions of
-
Eng Kaart mat der Map ID lueden oder importéieren - "Menu > Load Import"
Aféierung An de meeschte Fäll wëllt Dir eng Kaart automatesch aus dem Fënster "Your Maps" lueden. Fir ze léieren, wéi dat geet, besicht dëse Link: Eng Kaart aus dem Fënster Your Maps lueden Dësen Artikel erkläert, wéi Dir eng Kaart manuell luet, ugefaange mam Schrëtt, wou déi gespäichert Kaart a Scribble Maps op ass.
-
De Count, d'Sum an den Duerchschnëtt vun Attributer an enger Grupp berechnen - "Attribute Data > Overlays in Group"
Notizen: Fir d'Basiswëssen iwwer Attributer ze léieren, recommandéiere mir Iech, d'Prozedur op dësem Link duerchzeféieren: How to manually add an attribute to an overlay An dësem Beispill berechne mir de Count, d'Sum an den Duerchschnëtt vum Area SQKM vun Overlays an enger Grupp. Erstellt d'Overlays Erstellt 2 oder méi Overlays. Fir
-
Eng Offline-Kaartendatei eropluede - "Menu > Load From Computer"
Notiz: Fir eng Offline-Kaartendatei erop ze luede, musst Dir an engem Pro-Kont ugemellt sinn. Fir ze gesinn, wéi een upgradet, besicht dëse Link: How to upgrade to a Pro account Inhalt (Optioun 1) - Eng Offline-Kaartendatei eropluede, déi net verschlësselt ass (Optioun 2) - Eng Offline-Kaartendatei eropluede, déi verschlësselt ass (Optioun 1) - Eng
-
Erstellt eng Rees-Zäit-Isochron, déi e Polygon ronderëm e Marker ass - "Polygon > Time/Distance (Isochrone)"
Eng Rees-Zäit-Isochron ass e Polygon, dee de Beräich vun den Distanzen duerstellt, déi e Reisenden an enger bestëmmter Zäit erreeche kann. De Reisenden: Fänkt vum zentrale Marker un. Geet zu Fouss, fiert mam Vëlo oder mam Auto. Wielt de Rand-Stil fir de Polygon Wielt de Rand-Stil. An der ieweschter Toolbar, iwwer der "Search…"
-
Eng konvex Hull aus enger Grupp vun Overlays erstellen - "Hulls > Convex"
Eng konvex Hull ass e Polygon, deen all d'Overlays an enger Grupp ëmschléisst. D'Punkte vum Polygon ginn duerch déi am wäitsten ewech läit Punkte vun den ëmschlossenen Overlays bestëmmt. Hiweis: D'Hull kann net erstallt ginn, wann d'Grupp ee vun dësen Overlays enthält: Isometresch Form. ODER Image overlay. De Rand-Stil auswielen
-
Een Marker op enger bestëmmter Distanz op enger Linn/Grenz setzen - "Lines > Dist. Along Line"
Hiweis: Fir e Marker op enger bestëmmter Distanz op der Grenz vun enger Form ze setzen, wandelt d'Grenz fir d'éischt an eng Linn em, andeems Dir d'Fëllfläch läscht. A senger ieweschter Toolbar wielt den Delete Tool. Quick Key: Oder Dir kënnt d'Tast "E" op Ärer Tastatur gedréckt halen. An der Map View klickt op d'Fëllfläch. Hiweis: Wann Dir wëllt
-
Ee Centroid-Marker an enger Grupp vun Overlays setzen - "Center > Centroid"
Hiweis: De Marker kann net gesat ginn, wann d'Grupp ee vun dësen Overlays enthält: Isometresch Form. Image overlay. Erstellt d'Overlays Erstellt zwee oder méi Overlays: Zum Beispill zwee Marker an ee Polygon. Fir ze léieren, wéi een d'Overlays erstellt, besicht dës Linken Marker Tool—Ee Marker erstellen Label
-
Setzt e Marker, deen de Schwéierpunkt vun enger Grupp vun Overlays duerstellt - "Center > Center Of Mass"
Note: De Marker kann net gesat ginn, wann d'Grupp ee vun dësen Overlays enthält: Isometresch Form. Image overlay. Erstellt d'Overlays Erstellt zwee oder méi Overlays: Zum Beispill zwee Marker an e Polygon. Fir ze léieren, wéi een d'Overlays erstellt, besicht dës Linken: Marker Tool—Een Marker erstellen Label
-
E Marker am Zentrum vun enger Grupp vun Overlays setzen - "Center > Center"
Hiweis: De Marker kann net gesat ginn, wann d'Grupp ee vun dësen Overlays enthält: Isometresch Form. Image overlay. D'Overlays erstellen Erstellt zwee oder méi Overlays: Zum Beispill zwee Marker an e Polygon. Fir ze léieren, wéi een d'Overlays erstellt, besicht dës Links Marker Tool—Create a marker Label
-
Berechent d'Quantitéit u Reewaasser, déi an enger Grupp vu Forme gesammelt gëtt - "Other > Rainwater Collection"
Erstellt d'Forme Erstellt zwou oder méi Forme. Zum Beispill e Rechteck an e Polygon. Fir ze léieren, wéi d'Forme erstallt ginn, besicht dës Linken: Rectangle Tool—Zeechent e Rechteck Circle Tool—Zeechent e Krees Polygon Tool—Zeechent e Polygon Setzt d'Overlays an en Dossier Uewen am Layers Panel klickt op de
-
Eng méi glatt Versioun vun enger Linn/Grenz erstellen - "Smoothing > Bezier"
Beschreiwung Dësen Artikel erklärt, wéi een d'Bezier-Transformatioun benotzt, fir eng nei: Linn - aus enger Freeform-Linn oder enger gerader Linn. Grenz vun enger Form - aus engem Rechteck oder Polygon. D'"Punkten" (Vertices) ginn op der neier Versioun vun der Linn/Grenz glat gemaach. (Optioun 1) Eng Freeform-Linn zeechnen
-
D'Richtung vun de Punkten op enger Linn/Grenz ëmdréinen - "Line > Reverse Points"
D'Ëmdréinen vun de Punkten vertauscht den Ufanks- an den Endpunkt. Notiz: D'Ännerung ass net ze gesinn, ausser d'Linn/Grenz ass mat Pfeilspëtzen an eng Richtung formatéiert (kuck Optioun 2). Wiel Optioun 1 oder 2 Et gëtt 2 Méiglechkeeten, fir d'Richtung vun de Punkten ëmzedréinen: Optioun 1 - Fir Linnen/Grenzen
-
Erstellt e Krees mat editéierbare Punkten um Rand - "Circle > Explode"
Den explodéierte Krees erstellen In Map View, zeechent e Krees. Fir ze léieren wéi; besicht dëse Link: Circle Tool—Draw a circle Uewen am Layers Panel klickt Dir op d'Zännrad- a Schlësselsymbol vun der Toolbox. Dir gesitt e Fënster mat Core Operations a Plugin-Optiounen erschéngen. Ënner der Iwwerschrëft "Transform" > "Circle"
-
Bulk > Marker Style: De Stil vu Marker an engem Polygon änneren
Wann Dir de Stil vu méi Marker an der Fëllfläch vun enger Form aktualiséiere musst, bitt Scribble Maps eng Bulk Style Change Optioun iwwer den Bulk > Marker Style > In Polygon Tool. Dës Funktioun erlaabt et, en neie Marker-Stil op all Marker unzewenden, déi sech an enger ausgewielter Form befannen, sou datt hiren Aussend einfach op eemol aktualiséiert ka ginn.
-
Bulk > Marker Style: Stiler fir Marker an enger Grupp änneren
Wann Dir de Stil vu méi Marker an enger Grupp aktualiséiere musst, bitt Scribble Maps eng Bulk Style Change Optioun iwwer den Tool Bulk > Marker Style > In Group un. Dës Funktioun erlaabt et Iech, en neie Marker-Stil op all Marker vun enger ausgewielter Grupp unzewenden, sou datt et einfach ass, d'Konsistenz ze behalen
-
Bulk > Marker Style: Stiler fir bestëmmte Marker an enger Grupp austauschen
Wann Dir e bestëmmte Marker-Stil an enger Grupp ersetze musst, bitt Scribble Maps eng Bulk Style Change-Optioun iwwer den Bulk > Marker Style > Swap Styles-Tool. Dës Funktioun erlaabt Iech, Marker vun engem bestëmmte Stil auszewielen an duerch en neie Stil ze ersetzen, während déi aner Marker an der Grupp
-
Bulk > Marker Style: Eng nummeréiert Sequenz fir Markéierungen erstellen
Wann Dir eng Grupp vu Markéierungen an eng nummeréiert Sequenz mat enger eenheetlecher Faarf a Gréisst ëmwandele musst, bitt Scribble Maps eng Bulk Style Change Optioun iwwer den Tool Bulk > Marker Style > Sequence un. Dës Funktioun erlaabt et Iech, Markéierungen automatesch an opsteigender oder ofsteigender Reiefolleg nei ze nummeréieren, baséierend op
-
Bulk > Marker Style: Markeren an enger Grupp vergréisseren oder verklengeren
Wann Dir méi Markeren op eemol vergréisseren oder verklengeren musst, bitt Scribble Maps eng Bulk Style Change Optioun iwwert den Bulk > Marker Style > Resize Tool un. Dës Funktioun erlaabt et Iech, all Markeren an enger ausgewielter Grupp eenheetlech ze skaléieren, sou datt et méi einfach ass, d'Siichtbarkeet vun de Markeren op Ärer Kaart konsistent ze halen.
-
Bulk > Shape Style: Verschidde Linn- a Grenzstiler op eemol änneren
Wann Dir no enger Method sicht, fir verschidde Linnestiler op eemol ze änneren, bitt Scribble Maps eng Bulk Style Change-Optioun iwwer den Bulk > Shape Style > Line Style-Tool un. Dës Funktioun erlaabt Iech, d'Faarf an d'Dicke vu villen Linnen a Grenzen mat enger eenzeger Aktioun unzepassen, wat Zäit an Opwand spuert.
-
Bulk > Shape Style: Fëllfaarf fir méi Formen op eemol änneren
Wann Dir d'Fëllfaarf vu méi Formen oder Etiketten op eemol wëllt änneren, bitt Scribble Maps eng Bulk Style Change Optioun iwwer den Tool Bulk > Shape Style > Fill Style. Dës Funktioun erlaabt Iech, eng eenheetlech Fëllfaarf effizient op eng Grupp vu Formen unzewenden. Notiz: Fir d'Add Group Funktioun ze benotzen, musst Dir an engem Pro Kont ageloggt sinn.
-
Bulk > Shape Style: Faarwen zoufälleg mat Rainbowify uewenden
Wann Dir séier zoufälleg Faarwen op eng Grupp vu Linnen, Grenzen a Fëllflächen uwende wëllt, bitt Scribble Maps eng Bulk Style Change Optioun iwwer den Bulk > Shape Style > Rainbowify Tool un. Dës Fonktioun weist all ausgewielten Overlay automatesch eng aner Faarf zou an erstellt esou en lieweg a villfälteg Kaartenopmaachung.
-
Add To Group > By Colour: Overlays no Faarf gruppéieren
Wann Dir Overlays automatesch no hire Faarwen gruppéiere wëllt, bitt Scribble Maps eng Bulk Style Change Optioun iwwer den Add To Group > By Colour Tool. Dës Funktioun erlaabt Iech, Overlays mat passende Linn- a Fëllfaarwen (mat optionalem Opacity-Match) auszesichen an an eng
-
Add To Group > By Marker: Marker no Stil gruppéieren
Wann Dir Marker automatesch no hirem Stil gruppéiere musst, bitt Scribble Maps eng Bulk Style Change Optioun iwwer den Add To Group > By Marker Tool un. Dës Funktioun erlaabt Iech, Marker vun engem bestëmmte Stil auszewielen an an eng festgeluechte Grupp ze réckelen, sou datt et méi einfach ass, ze organiséieren a ze verwalten